LG RHT 497H "hello" et plus rien !

Pour vous assister dans la réparation de votre appareil, faites-nous connaître son modèle et ses symptômes.
Répondre
martinu
Messages : 4
Enregistré le : 06 sept. 2015, 18:53

LG RHT 497H "hello" et plus rien !

Message par martinu »

Bonjour !
Mon appareil lecteur enregistreur LGRHT497H reagit a la telecommande ou a l'inter en indiquant "hello", mais rien d'autre ne se passe. Le lecteur DVD ne s'ouvre pas et ê télé indique "pas de signal vidéo". Avez-vous une piste de panne ? Je lis de ci de là des problèmes d'alim. J'ai alors relevé les tensions en sortie de carte d'alim, par rapport aux indications à côté de chaque borne, tout semble correct.seul doute entre FD+ et FD- j'ai 3,5v est ce correct ? Et plus haut sur une broche ou il est indiqué 3,5v je mesure seulement 2,5v est ce normal ?
Toujours pour vous aider à m'aider... Toutes les 30s un le ventilo de la carte mère s'arrête et redémarre aussitôt avec le mes petit bruit présent lors d'une mise en route normale...
Merci d'avance de vos conseils, en sachant la difficulté de l'exercice sans voir l'appareil...!
Cordialement
Martin

LG RHT 497H "hello" et plus rien !

Publicité

Publicité
 

Avatar du membre
Germain
Messages : 3931
Enregistré le : 28 févr. 2011, 11:53
Localisation : Bretagne
Contact :

Re: platine alimentation LG RHT-497H "hello" et plus rien !

Message par Germain »

Bonjour

Pouvez-vous mettre une photo de la platine d alimentation de votre appareil ?

Slt
Si vous considérez votre problème comme réglé, merci d'éditer le premier message de ce sujet et d'ajouter l'icône de sujet:Image

martinu
Messages : 4
Enregistré le : 06 sept. 2015, 18:53

Re: LG RHT 497H "hello" et plus rien !

Message par martinu »

Bonjour,
Voici 3 images de la platine que j'ai déposée...
Plusieurs zones un peu brunies par la chaleur, mais qu'en penser ?
Merci de votre aide au diagnostic !
Cdt
Martin
P1050611.JPG
P1050609.JPG
P1050606.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

martinu
Messages : 4
Enregistré le : 06 sept. 2015, 18:53

Re: LG RHT 497H "hello" et plus rien !

Message par martinu »

Bonsoir !
Mes images ne semblent pas vous inspirer ! :(

Je reste aux aguets ...!
Cdt
Martin

gg83
Messages : 6
Enregistré le : 11 sept. 2015, 16:46

Re: LG RHT 497H "hello" et plus rien !

Message par gg83 »

Salut Martinu,

J'ai eu ce problème en tentant de réparer un tiroir que ne s'ouvre plus.

Le "Hello et plus plus rien" était du à la petite nappe du lecteur DVD mal rebranché sur la Carte Mère.
Le systeme reboote en permanence, relance le ventillo et réaffiche "Hello" en boucle... Le systeme reboote car il fait un autodiagnostic, je suppose, et il est en faute si un element est débranché. Ce n'est probablement pas un problème d'alimentation.
Ca vaut le coup de vérifier le branchement des nappes.

martinu
Messages : 4
Enregistré le : 06 sept. 2015, 18:53

Re: LG RHT 497H "hello" et plus rien !

Message par martinu »

Bonsoir gg83,
Merci de ta suggestion...!
J'ai redémonté l'appareil, vérifié tous le branchements, rien n'y fait...!
Toujours ce "HELLO" qui tourne en boucle, avec le ventilo qui redémarre toutes les 30s et le message à l'écran "pas de signal vidéo"...!

mondaydou
Messages : 1
Enregistré le : 10 sept. 2020, 17:33

Re: LG RHT 497H "hello" et plus rien !

Message par mondaydou »

Bonjour
Je suis a la recherche d'une platine alimentation pour mon lecteur LG RHT 497 H .Le lecteur ne s' allume pas le fusible est OK par contre il y a une odeur de cramè sur la bobine noir je pense que c'est le non il y a un bobinage en cuivre
Comme il y a des personne qui ont le même soucis je pense qu'on pourra me dépanner

Salutation

Répondre