LV Whirpool qui ne démarre pas

Pour vous assister dans la réparation de votre appareil, faite nous connaitre son modèle et ses symptômes.
Répondre
labbeX
Messages : 2
Inscription : 11 févr. 2020, 13:38

LV Whirpool qui ne démarre pas

Message par labbeX » 11 févr. 2020, 13:47

bonjour,
Je possède un lave-vaisselle Whirpool ref ADG 7441 FD. Lorsque l'on souhaite lancer un programme la pompe de cyclage bourdonne mais ne tourne pas. Pensant à un blocage de la turbine par un corps étranger je l'ai déposée. La turbine tourne sans problème, aurais je un souci sur le bobinage ? l'alimentation se fait par une fiche avec trois fils (couleur turquoise). En testant les entrées je trouve 57 Ohms 3 fois, ce qui est en gros 10 fois moins que ce que l'on peut calculer en regardant les caractéristiques de la pompe (80 W 0,35 A 220V) .

Avez-vous une idée ?

merci de votre aide cordialement Bernard

LV Whirpool qui ne démarre pas

Publicité

Publicité
 

Christian
Messages : 523
Inscription : 04 sept. 2012, 09:46

Re: LV Whirpool qui ne démarre pas

Message par Christian » 11 févr. 2020, 22:28

Bonsoir,
Quand vous démarrez un programme ce n'est pas la pompe de cyclage qui tourne la première, c'est celle de vidange .....qui a plus de risque d'être bloquée que la cyclage !!!

labbeX
Messages : 2
Inscription : 11 févr. 2020, 13:38

Re: LV Whirpool qui ne démarre pas

Message par labbeX » 14 févr. 2020, 21:59

Bonsoir, merci je regarde ça demain mais le bruit semblait venir de la pompe que j'ai démonté. Par contre la vidange n'était pas faite il semblerait que vous soyez dans le vrai, à suivre ...

Répondre