Problème givre réfrigérateur américain LG gws6039sc

Pour vous assister dans la réparation de votre appareil, faite nous connaitre son modèle et ses symptômes.
Lolo57310
Messages : 1
Inscription : 26 août 2018, 16:49

Problème givre réfrigérateur américain LG gws6039sc

Message par Lolo57310 » 26 août 2018, 16:56

Bonjour, j'ai un réfrigérateur américain LG gws6039sc. Mon problème est qu'il y a du givre au niveau de l'évaporateur du congélateur. Est ce que quelqu'un connait le problème et aussi quel serait la cause possible? Voici deux photos. J'ai aussi une fissure sur la paroie du fond est ce grave?
Merci à vous
Pièces jointes
IMG_20180826_095056.jpg
IMG_20180826_092228.jpg

Problème givre réfrigérateur américain LG gws6039sc

Publicité

Publicité
 

Christian
Messages : 459
Inscription : 04 septembre 2012, 09:46

Re: Problème givre réfrigérateur américain LG gws6039sc

Message par Christian » 26 août 2018, 20:17

Bonjour, très certainement un problème de dégivrage de l'évapo. Testez la résistance, si elle est bonne testez les klixons dans le circuit

Avatar de l’utilisateur
Germain
Messages : 3881
Inscription : 28 février 2011, 12:53
Localisation : Bretagne
Contact :

Re: Problème givre réfrigérateur américain LG GWS6039SC

Message par Germain » 27 août 2018, 11:10

Bonjour,
Contrôlez avec un ohmmètre la résistance de dégivrage, ainsi que la sonde et le fusible thermique.

Voir la photo de la pièce par le lien suivant :
http://www.brelect.fr/index.php?page=pr ... EE62164907

Voir la vue éclatée de votre appareil :
http://www.brelect.fr/ve/GWS6039SC.pdf

Tenez-nous informé des tests que vous avez effectués ou de la panne que vous avez trouvée.

Clt,
Si vous considérez votre problème comme réglé, merci d'éditer le premier message de ce sujet et d'ajouter l'icône de sujet:Image

Sebastien13
Messages : 1
Inscription : 18 novembre 2018, 19:31

Re: Problème givre réfrigérateur américain LG gws6039sc

Message par Sebastien13 » 18 novembre 2018, 19:43

Bonjour,
Je viens d avoir le même problème.
J ai testé la résistance, elle semble ok, environ 200 ohms. J ai ensuite testé le composant au bout des fils oranges ( accroché au circuit froid) semble ok....puis le composant aux bout des fils blancs qui donne dans le compartiment au dessus du ventilo, semble ok également.
J ai dégivré et relancé en me posant la question, pourquoi la résistance est en bas et que ça givre en haut.
Cela veut dire qu elle marche mais ne couvre pas le circuit froid??
Pouvez vous me dire qui est qui? La sonde? Le fusible thermique? Et quelle valeur il faut trouver aux tests?
Merci par avance.

Fred11
Messages : 1
Inscription : 14 février 2019, 15:27

Re: Problème givre réfrigérateur américain LG gws6039sc

Message par Fred11 » 14 février 2019, 15:32

Bonjour,
J'ai exactement le même problème. Avez vous trouvé la solution ?
merci

sven28
Messages : 1
Inscription : 27 mars 2019, 08:48

Re: Problème givre réfrigérateur américain LG gws6039sc

Message par sven28 » 27 mars 2019, 08:50

Bonjour

j'ai déjà rencontrer cette panne, dans la grille coté congélateur tu as une sonde de temperature (givre) en commander une la remplacer
environs 20 €

cdlt

Marlou
Messages : 1
Inscription : 10 juillet 2019, 12:28

Re: Problème givre réfrigérateur américain LG gws6039sc

Message par Marlou » 10 juillet 2019, 12:32

sven28 a écrit :
27 mars 2019, 08:50
Bonjour

j'ai déjà rencontrer cette panne, dans la grille coté congélateur tu as une sonde de temperature (givre) en commander une la remplacer
environs 20 €

cdlt
Bonjour

Où on peut commander cette pièce ?

Répondre